Comments

4 Comments
BZ#1406881 Review Request: vint - Lint tool for Vim script Language

@phoenk python-trollius is missing the python-six dependence (not python2-neovim). I already reported a bug 1402775, but so far no response.

The python2-neovim package is missing a dependency on python-six. :CheckHealth marks python2 as not available without the package.