Comments

560 Comments
karma

Works great! LGTM! =)

Works great! LGTM! =)

Works for me!

Works much better in Fedora 29 than the previous version. Thanks.

BZ#1655236 New release (0.14.0) available

Working fine for me.

Works great! LGTM! =)

Fix perfectly bug #1645885 for eclipse-remote

BZ#1645885 eclipse-remote is pulling java-openjdk-headless 1:10.0.2.13-7.fc29 as requirement

After installing this eclipse-subclipse bugfix the subversion options become available again in eclipse and seem to work properly. Thanks!

BZ#1595101 Subclipse not working: incompatible JavaHL library

working fine

Works great! LGTM! =)

LLDB works now, thanks!

BZ#1635750 eclipse-cdt-llvm is not auto-installed for lldb

Works great! LGTM! =)

karma

Works great! LGTM! =)

Works great! LGTM! =)

Works great! LGTM! =)

karma

Works great! LGTM! =)

karma

works for me

works for me

karma

works for me