Comments

9 Comments
karma

works

Make that python-avocado-52.1-6.el7!

@tis - thanks for catching and reporting that broken dependency. python-avocado-52.1-5.el7 should have that fixed.

karma

package: python2-avocado-plugins-runner-vm-52.1-5.el7.noarch has unresolved dependency

 python2-libvirt

On rhel7 that's libvirt-python.

Works for me! Tested both "minimal" and "default" profile.

karma

works

karma

works