Comments

8 Comments

works, thanks

User Icon astra commented & provided feedback on pcp-5.3.4-2.fc35 7 months ago
karma

works with python3.10 now

This update has been unpushed.

works, and can be installed now

karma

version is not vulnerable, installation works and seems okay

BZ#1756081 CVE-2019-15892 varnish: denial of service handling certain crafted HTTP/1 requests [fedora-all]
karma

works so far.

BZ#1279222 Tor can't access /var/lib/tor/hidden_service/ even with setenforce 0
karma

Also fixes the %py2_install error for me. (tested in mock as it occurred when building a srpm in mock).

BZ#1241655 please add new python macros also to epel