Comments

22 Comments
karma

Work for me

The pull work for me.

zanata pull works for me

Works for me. Especially the pull part.

This update has been unpushed.

@jibecfed I think your zanata-api is at 3.9.1-1, which does not include required dependency, enunciate.

zanata-api-3.9.1-2 should have it.

karma

Work for me

BZ#1303914 efl-1.17.0 is available
karma

Work for me

BZ#1262217 Bump to v1.7.4

This update has been unpushed.

karma

It passes my cmake-fedora tests

BZ#1292785 cmake / cpack preinstall of subdirectory no longer works
karma

Looks good to me

This update has been unpushed.

User Icon dchen commented & provided feedback on bodhi-0.9.8-4.el7 5 years ago
karma

Seems back to normal.

Seems fixed 716784

This update has been submitted for stable.

This update has been submitted for testing.

This update has been submitted for stable

This update has been submitted for testing