Comments

19 Comments

This update has been unpushed.

BZ#2030907 log4j-2.15.0 is available
BZ#2030945 CVE-2021-44228 log4j: log4j-core: Remote code execution in Log4j 2.x when logs contain an attacker-controlled string value [fedora-all]

This update has been unpushed.

Works for me

i3-config-fedora is not set up correctly because it will invoke i3-config-wizard, which will install the default i3 config in user's config directory.

I found no issues

no issue

no issue

works for me

works for me

works for me

works for me

works for me

works