Comments

413 Comments
karma

Works for me

User Icon gbcox commented & provided feedback on uget-2.0.8-1.fc23 3 years ago
karma

Works for me

karma

Works for me

karma

Works for me

karma

Works for me

karma

Works for me

Works for me

Works for me

karma

Works for me

and actually, you don't need: Requires: ykclient > 2.15 it is superfluous The BuildRequires statement you have for ykclient-devel takes care of it...

error: Failed dependencies: ykclient > 2.15 is needed by pam_yubico-2.21-2.fc23.x86_64

you need to specify >=

When trying to update, receive from dnf: "Skipping packages with broken dependencies"

BZ#1265220 pam_yubico-2.21 is available
BZ#1312659 pam_yubico upgrade also requires ykclient upgrade to 2.15
karma

works for me

karma

works for me

karma

works for me

karma

works for me

Works for me

User Icon gbcox commented & provided feedback on uget-2.0.6-1.fc23 3 years ago
karma

works for me

karma

works for me

karma

works for me