Comments

37 Comments
karma

LGTM

it's OK

karma

LGTM

LGTM

LGTM

karma

LGTM

karma

LGTM

LGTM

karma

LGTM

excuse me phpMyAdmin-4.7.5-2.fc27.

(wrong version mentioned in previous comment)

karma

phpMyAdmin-4.7.5-1.fc27 is OK Installed correctly and works fine Thank you @remi

LGTM

LGTM

LGTM

Correct my last comment regression tests FAIL