Comments

43 Comments
karma

It works for me. Thank you.

Works for me

BZ#1813571 rust-dua-cli-2.3.6 is available

Thank you. It works for me.

BZ#1808891 awscli-1.16.263-2.fc31.noarch requires python3.7dist(pyyaml) < 5.2, but none of the providers can be installed
karma

Same error

User Icon hubbitus commented & provided feedback on f3-7.0-1.fc27 3 years ago
karma

LGTM

About what icon you are speaking? Please open new issue in bugzilla with details.

How it is not working for you? Does it download data fro current user?

BZ#1291003 qt-5.5 segfault on QFileDialog without parent
karma

It works. Thank you.

BZ#1207857 Please build multitail for epel7

At least it fixes 1 issue.

BZ#1272695 Please update xdotool to 3.20150503.1

Wanghao, do you have troubles with karma? Why you set +1, -1, 0, +1 sequential values?

This update has been submitted for stable.

This update has been submitted for testing.

This update has been submitted for testing.

This update has been submitted for stable.

This update has been submitted for stable.

This update has been submitted for testing.