Comments

98 Comments
BZ#2054408 [RFE: EPEL9] EPEL9 branch for checksec
BZ#2033025 [RFE:EPEL9] EPEL9 branch for ansible-collection-community-general
BZ#2033063 [RFE:EPEL9] EPEL9 branch for perl-Test-Kwalitee
BZ#2033569 Please branch and build perl-Test-FailWarnings for EPEL-9
BZ#2033567 Please branch and build perl-ExtUtils-MakeMaker-CPANfile
BZ#2032971 [RFE:EPEL9] EPEL9 branch for fuse-sshfs
BZ#2032973 [RFE:EPEL9] EPEL9 branch for atop
BZ#2033896 atop-2.7.0 is available
BZ#1973758 [RFE] python-toposort EPEL7 branch
BZ#1974376 Provide: json-static non-arched

Can I have you report this upstream? I fear I'm not sufficiently versed in the risks on this boolean.

This update has been unpushed.

This update has been unpushed.

BZ#1744975 Please build ansible for EPEL 8
BZ#1695729 [REBASE] can python-paho-mqtt be updated to version 1.4.0
BZ#1755085 [RFE] EPEL8 branch of sshpass