Comments

9 Comments
karma

Works for me and fixes fedora-multimedia :-)

karma

Works and includes the missing requirement

BZ#1334032 tracer is missing a required for python-lxml
karma

Can confirm: all x86_64 packages are OK. main package i686 works, -devel.i686 broken. Please push this update or fixed version very fast, because every user of vlc can't update/install software at the moment.

Using it as well. Works good, but I had to remove a line from scanners.dat, because yum uses a User-Agent with grabber in the name.

This update has been submitted for stable

This update has been submitted for testing

karma

works great!