Comments

3 Comments

There some issues in automated tests, but these issues are caused by deprecated list of required subpackages. RPMs subscription-manager-rhsm-certificates and subscription-manager-cockpit are no longer part of subscription-manager-*.src.rpm. I will try to fix next week.

karma

Yes, we need it in our projects.