Comments

28 Comments
karma

Addresses the ImportError when running ansible-galaxy on el6

karma

works for me!

karma

Fixes #1255159 for me!

BZ#1255159 supervisord fails to start due to inability to create its socket
karma

Thanks for the update! When manually installing (since my mirrors haven't yet updated), this resolves the missing munin dependency on el7.

karma

Same as with the el6 version, no problems observed

karma

Works for me, thanks!

karma

Working for me on el6, thanks!

I'm no npm/node guru, but the presence of this package satisfy a missing %requires for me. Thank you!

karma

Looks like the setuptools requirement isn't fixed for el6 :(