Comments

322 Comments

after update download, message: Pipe does not exist (/var/run/fapolicyd/fapolicyd.fifo) Perhaps fapolicy-plugin does not have enough permissions or fapolicyd is not running... I do not know if this is serious?

QSocketNotifier: Can only be used with threads started with QThread cannot test it.

BZ#1839469 fotoxx-20.13 is available

did work.. I cannot test non-ASCI keyboard here. add key binding does .ork

karma

does the job. You did it.

BZ#1833596 lingot-1.1.1 is available
User Icon jpbn commented & provided feedback on epic-2.10.8-2.fc32 4 years ago
karma

Works

BZ#1836642 Epic not working
karma

@pwalter Works fine. Good job. Will keep this rss reader to use.

BZ#1839349 feedreader-2.11.0 is available

As GhoticA1 in Fonts, looks good well done.

BZ#1836319 Review Request: hanyang-gothic-a1-fonts - Elegant Korean and Latin font family
User Icon jpbn commented & provided feedback on geany-1.36-3.fc32 4 years ago
karma

config did not open

BZ#1793743 Default config for Geany calls for xterm as default terminal
karma

abrt works cannot find way to test bug

User Icon jpbn commented & provided feedback on nano-4.9.3-1.fc32 4 years ago
karma

works as usual

ok

karma

works

works

looks good

karma

works