Comments

575 Comments
karma

Works ok here.

This update has been unpushed

should have been obsoleted by 0.17.2-2

This update has been unpushed

Should have been obsoleted by 0.17.2-2

karma

Looks ok now after the removals above...

karma

works

This update has been unpushed

Should have been obsoleted by 3.2-6

This update has been unpushed

Should have been obsoleted by 0.16.3-1

This update has been unpushed

Should have been obsoleted by 0.16.3-1

karma

Seeing some broken deps here: Error: Package: nodejs-request-2.25.0-1.el6.noarch (epel-testing) Requires: npm(hawk) < 0.16 Error: Package: nodejs-request-2.25.0-1.el6.noarch (epel-testing) Requires: npm(form-data) < 0.1 happy to provide more info or file a bug.

Should have been obsoleted by python-tahrir-0.3.3-1.el6

Should have been obsoleted by python-tahrir-0.3.2-1.el6

Should have been obsoleted by python-tahrir-0.3.1-1.el6

This update has been unpushed

Should have gotten obsoleted by python-pyramid-tm-0.7-2.el6

This build was garbage collected and deleted. You need to bump release and do a new build now if you want to push it as an update.