Comments

575 Comments
karma

works ok here in testing with trac-agilo-plugin.

This update has been unpushed

This package seems to have been added to base RHEL6. I am going to unpush this update. Can you follow the package end of life process for the el6 branch?

karma

works ok here

karma

works ok here in casual testing

karma

Been running on el5 machines here in fedora infrastructure for many months.

works ok here.

karma

works ok here.

karma

works ok in casual testing.

karma

Seems to have a dep on python-akismet, but that package doesn't seem to be available. ;(

seems to work ok in casual testing

karma

seems to work ok in casual testing

karma

seems to work ok here in casual testing

karma

works ok here in casual testing. I note that 0.97.1 is out.

karma

Yeah, same here. Error: Missing Dependency: python >= 2.6 is needed by package mock-1.0.18-1.el5.noarch (epel-testing)

libguestfs-1.2.14-4.el5 is going to stable in this same push, so no need for this one too as well.

This update has been unpushed

This update has broken deps and will be unpushed.