Comments

13 Comments
BZ#2241388 Existing OVMF_VARS_4M.secboot.qcow2 UEFI VMs fail to boot with edk2 20230825-16
BZ#2136228 nextcloud-client-3.6.1 is available

Cannot install due to conflict with udica package. Reported here: https://bugzilla.redhat.com/show_bug.cgi?id=2016942

Same issue as jmbegley, reported here: https://bugzilla.redhat.com/show_bug.cgi?id=2016942

karma

Works fine for me.

BZ#1962403 kismet-2021-05-R1 is available
BZ#1964330 kismet needs to be run as root, even though upstream discourages it
BZ#1966585 kismet-2021-06-R1 is available

Works great for me. Running as regular user now. Thanks for the very quick response!

BZ#1962403 kismet-2021-05-R1 is available
BZ#1964330 kismet needs to be run as root, even though upstream discourages it

Works well when run as root.

BZ#1962403 kismet-2021-05-R1 is available
karma

What about retracting this update? As is, it is still in stable, so when I run dnf update or dnf distrosync, this version of podman will get installed. Very annoying, because now I need to blacklist podman from updates, so that all other system updates can run through.