Comments

22 Comments

This update has been unpushed.

So... didn't see that coming.

This update is dead. Next upstream version doesn't have this dependency, let's wait for it.

This update has been unpushed.

This update has been unpushed.

This update has been unpushed.

This update has been unpushed.

This update has been unpushed.

This update has been unpushed.

This update has been obsoleted by 0.9.3-3 which fixes the depcheck problem

An updated zenity has hti the repos. Please use zenity-3.16.2-1 (or later) to test this update

intersting. If you look in the log (~/.cache/fedora-review.log) you will see timing information for each test. Any clue which is the culprit?

Could you please push this to stable?

Could you please push this to stable?

This breaks fedora-review... please coordinate as described in https://fedorahosted.org/FedoraReview/ticket/251 (works with current f-r master)

karma

Solves my problem since it's identical to f22 version,

Hm... please don't push this update. I have another patch in the pipe

Hm... please don't push this update. I have another patch in the pipe

works for me :)