Comments

978 Comments

works

karma

Unable to install by default:

conflicting requests
  - nothing provides nemo-extensions(x86-64) = 3.8.5-1.fc28 needed by nemo-3.8.5-1.fc28.x86_64
karma
conflicting requests
  - nothing provides vim-common = 2:8.1.258-1.fc28 needed by vim-X11-2:8.1.258-1.fc28.x86_64

Unable to install by default.

works

works

works

karma

Unable to install for default:

Error: 
 Problem: conflicting requests
  - nothing provides libcurl(x86-64) >= 7.59.0-6.fc28 needed by curl-7.59.0-6.fc28.x86_64
karma

works

karma

works

works

karma

conflicting requests with openssh-server-7.7p1-2.fc28.x86_64

karma

works to me in VM

karma

works for me in a VM

karma

works for me in a VM