Comments

11 Comments
karma

Thanks!

BZ#1661785 Can't install GPAW on Fedora 29
karma

Please push to stable

BZ#1508177 bindfs-1.13.8 is available
karma

sqlite support installs and seems working for me

BZ#1493448 Please build proftpd in EPEL7 (and Fedora) with sqlite support

Yes, the unversioned scripts should be python2. I've submitted corrected builds.

BZ#1411761 ncrack: please build for EPEL7

pycairo Requires is now installed

BZ#1316086 check-mk: use %config(noreplace) for /etc/nagios/htpasswd.users