Comments

27 Comments
BZ#2142476 pypolicyd-spf-2.9.3-1 missed requirement to python3-authres

So that's why I didn't get my mail…

BZ#2142476 pypolicyd-spf-2.9.3-1 missed requirement to python3-authres
BZ#1963155 local_build of a git branch which starts with "rpm" fails: utils.py ERROR RPM was created successfully, but can't be found
karma

works fine

karma

works good

works good

karma

PosixPath.is_relative_to

karma

PosixPath.is_relative_to