Comments

185 Comments
karma

works fine

karma

works fine

karma

works fine

karma

works fine

karma

works fine

karma

works fine

works fine

karma

works fine

karma

works fine

karma

works fine

karma

works fine

karma

works fine

works fine

phpMyAdmin 4.2.6 requires MySQL 5.5+ and doesn't work with MySQL 5.1

karma

works fine

karma

works fine for me

karma

works fine

karma

works fine

karma

works fine for me