Comments

1 Comments
karma

Verified scylla2.0.2 does not work with yaml-cpp.0.5.3

Verified that scylla2.0.2 works with direct download from https://kojipkgs.fedoraproject.org//packages/yaml-cpp/0.5.1/1.el7.1/x86_64/yaml-cpp-0.5.1-1.el7.1.x86_64.rpm