Comments

245 Comments

No, it's there - but one character is missing from the line causing totally invalid version number.

karma

yaml-cpp in update has a packaging problem, obviously a typo in spec.

package: 1:yaml-cpp-static-0.5.1-1.el7.1.x86_64

unresolved deps:

 yaml-cpp-devel(x86-64) = 0:10.5.1-1.el7.1
karma

There are two dependencies which are not available on epel7.

rubygem-imagesize
rubygem-rubyzip

Requirement js-jsquery-mousewheel is not available on epel7.

karma

5.1.10.2 is the version needed.