Comments

6 Comments

Tested with PulseEffects and lsp-plugins

BZ#1723426 gstreamer1 need lv2 support
BZ#1614948 qemu-system-ppc64: No Transactional Memory support in TCG, try cap-htm=off
BZ#1624539 qemu-2.11.2-3.fc28 on ppc64le exits with error creating device tree
BZ#1619712 python-ovs: No module named compat

This update has been unpushed.

This update has been unpushed.