Buildroot Override for clamav-0.99-1.fc22

Submitted by robert

Expired 3 years ago

Notes

Required to rebuild dansguardian-2.10.1.1-15.fc22