Overrides / geany-1.36-1.fc29

Candidate Build
geany-1.36-1.fc29
Submitter
Expiration date expired 10 days ago
2019-11-10
Notes

Needed for building the geany-plugins package.

@dmaphy (Oct 07, 2019)


Needed for building Geany Plugins