Overrides / jackson-parent-2.10-1.fc29

Candidate Build
jackson-parent-2.10-1.fc29
Submitter
Expiration date expired 2 months ago
2019-10-12
Notes

This buildroot override is necessary for building jackson-databind 2.10.0, which fixes some security issues.