Overrides / kf5-kpackage-5.33.0-2.fc25

Candidate Build
kf5-kpackage-5.33.0-2.fc25
Submitter
Expiration date expired 2 years ago
2017-05-02
Notes

fix build errors