Buildroot Override for libburn-1.5.0-1.fc29

Submitted by robert

Expired 5 months ago

Notes

Required to build libisoburn-1.5.0-1.fc29