Buildroot Override for libisofs-1.5.0-1.fc29

Submitted by robert

Expired 7 months ago

Notes

Required to build libisoburn-1.5.0-1.fc29