Buildroot Override for liblxi-1.13-1.fc28

Submitted by robert

Expired a year ago

Notes

Required to build lxi-tools-1.20-1.fc28