Buildroot Override for libunistring-0.9.3-5.el5

Submitted by robert

Expired 2 years ago

Notes

Required to build updated libidn