Buildroot Override for python-aexpect-1.2.0-5.20161110gitaca459d.el6

Submitted by merlinm

Expired 2 years ago

Notes

Override so python-avocado can be built with latest python-aexpect.