Overrides / python-aexpect-1.2.0-5.20161110gitaca459d.fc25

Candidate Build
python-aexpect-1.2.0-5.20161110gitaca459d.fc25
Submitter
Expiration date expired 2 years ago
2017-01-11
Notes

Override so python-avocado can be built with latest python-aexpect.