FEDORA-2015-076b9f89e0 created by thaller 6 years ago for Fedora 23
stable

Belatedly, push libnl3-3.2.27-1 to F23. This package is already in F22 stable and seems to work well. It's a problem that F23 has a lower package version in stable. This update will fix that.

How to install

sudo dnf upgrade --advisory=FEDORA-2015-076b9f89e0

This update has been submitted for testing by thaller.

6 years ago

This update has been pushed to testing.

6 years ago
User Icon cserpentis commented & provided feedback 6 years ago
karma

works for me

User Icon besser82 commented & provided feedback 6 years ago
karma

LGTM =)

This update has reached 7 days in testing and can be pushed to stable now if the maintainer wishes

6 years ago

This update has been submitted for stable by thaller.

6 years ago

This update has been pushed to stable.

6 years ago

Please login to add feedback.

Metadata
Type
enhancement
Severity
urgent
Karma
2
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
disabled
Dates
submitted
6 years ago
in testing
6 years ago
in stable
6 years ago
BZ#1280253 libnl3-3.2.27-0.1.fc23 < libnl3-3.2.27-1.fc22
0
0

Automated Test Results