obsolete

ipsilon-1.0.0-5.fc22

FEDORA-2015-13918 created by puiterwijk 8 years ago for Fedora 22

ipsilon-1.0.0-5.fc22

  • Backported some patches
  • Fix for CVE-2015-5215/CVE-2015-5216/CVE-2015-5217

This update has been submitted for testing by puiterwijk.

8 years ago

This update has been pushed to testing

8 years ago

This update has been obsoleted by ipsilon-1.1.0-1.fc22.

8 years ago

Please login to add feedback.

Metadata
Type
security
Severity
urgent
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
disabled
Dates
submitted
8 years ago
in testing
8 years ago
BZ#1250566 ipsilon-client-install fails with ImportError: No module named requests
0
0
BZ#1255176 CVE-2015-5215 CVE-2015-5217 CVE-2015-5216 ipsilon: various flaws [fedora-all]
0
0

Automated Test Results