rubygem-qpid_messaging-0.34.1-1.fc23

  • Rebased to qpid_messaging 0.34

How to install

sudo dnf upgrade --advisory=FEDORA-2015-16541

This update has been submitted for testing by irina.

6 years ago

This update has been pushed to testing.

6 years ago

This update has been submitted for stable by bodhi.

6 years ago
User Icon kgiusti provided feedback 6 years ago
karma

This update has been pushed to stable.

6 years ago

Please login to add feedback.

Metadata
Type
enhancement
Karma
1
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-1
Stable by Karma
1
Stable by Time
disabled
Dates
submitted
6 years ago
in testing
6 years ago
in stable
6 years ago
BZ#1070188 rubygem-qpid_messaging-0.34.0 is available
0
0

Automated Test Results