stable

compat-gnutls28-3.3.18-2.fc23 and crypto-policies-20151104-1.gitf1cba5f.fc23

FEDORA-2015-4eb50261d4 created by nmav 8 years ago for Fedora 23

Generate policies for compat-gnutls28 (#1277790)

How to install

Updates may require up to 24 hours to propagate to mirrors. If the following command doesn't work, please retry later:

sudo dnf upgrade --refresh --advisory=FEDORA-2015-4eb50261d4

This update has been submitted for testing by nmav.

8 years ago

nmav edited this update.

New build(s):

  • compat-gnutls28-3.3.18-2.fc23
8 years ago
User Icon hreindl commented & provided feedback 8 years ago
karma

works for me

This update has been pushed to testing.

8 years ago
User Icon cserpentis commented & provided feedback 8 years ago
karma

works for me

This update has been submitted for stable by bodhi.

8 years ago
User Icon nonamedotc commented & provided feedback 8 years ago
karma

looks ok here

Taskotron: upgradepath test FAILED on noarch. Result log: https://taskotron.fedoraproject.org/resultsdb/results/4725999 (results are informative only)

This update has been pushed to stable.

8 years ago

Please login to add feedback.

Metadata
Type
bugfix
Karma
3
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
disabled
Dates
submitted
8 years ago
in testing
8 years ago
in stable
8 years ago
modified
8 years ago
BZ#1277790 compat-gnutls28 does not provide the priority string @SYSTEM
0
0

Automated Test Results