FEDORA-2015-bb0570fa1e

newpackage update in Fedora 22 for perl-Canary-Stability

Status: stable 3 years ago

Canary to check perl compatibility for Schmorp's modules.

How to install

sudo dnf install --advisory=FEDORA-2015-bb0570fa1e \*

Comments 5

This update has been submitted for testing by ppisar.

This update has been pushed to testing.

This update has reached 7 days in testing and can be pushed to stable now if the maintainer wishes

This update has been submitted for stable by ppisar.

This update has been pushed to stable.

Content Type
RPM
Status
stable
Test Gating
Submitted by
Update Type
newpackage
Update Severity
unspecified
Karma
0
stable threshold: 3
unstable threshold: -3
Autopush
Enabled
Dates
submitted 3 years ago
in testing 3 years ago
in stable 3 years ago

Related Bugs 1

00 #1277708 Please build perl-Canary-Stability for EPEL 5-7 and Fedora 22

Automated Test Results