FEDORA-2016-173be0cfee created by rmattes 5 years ago for Fedora 22
obsolete

Add missing Requires to devel sub-package (#1300055)

This update has been submitted for testing by rmattes.

5 years ago

This update has been pushed to testing.

5 years ago

This update has reached 7 days in testing and can be pushed to stable now if the maintainer wishes

5 years ago

This update has been obsoleted by ceres-solver-1.10.0-6.fc22.

5 years ago

Please login to add feedback.

Metadata
Type
enhancement
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
disabled
Dates
submitted
5 years ago
in testing
5 years ago
BZ#1300055 ceres-solver-devel missing dependency on glog-devel
0
0

Automated Test Results