obsolete

nginx-1.8.1-2.fc23

FEDORA-2016-3abcf5e667 created by jamielinux 8 years ago for Fedora 23

update to upstream release 1.8.1 to fix CVE-2016-4450

This update has been submitted for testing by jamielinux.

8 years ago

This update has been obsoleted by nginx-1.8.1-3.fc23.

8 years ago

Please login to add feedback.

Metadata
Type
security
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
2
Stable by Time
disabled
Dates
submitted
8 years ago

Automated Test Results