obsolete

qt5-qtstyleplugins-5.0.0-12.fc25

FEDORA-2016-e5dee1a164 created by rdieter 7 years ago for Fedora 25

Pull in latest upstream fixes, include qgtk2 platform/style plugins on f25+ only

This update has been submitted for testing by rdieter.

7 years ago

rdieter edited this update.

New build(s):

  • qt5-qtstyleplugins-5.0.0-12.fc25

Removed build(s):

  • qt5-qtstyleplugins-5.0.0-11.fc25
7 years ago

This update has been pushed to testing.

7 years ago

rdieter edited this update.

7 years ago

This update has been obsoleted by qt5-qtstyleplugins-5.0.0-13.fc25.

7 years ago

Please login to add feedback.

Metadata
Type
bugfix
Severity
medium
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
1
Stable by Time
disabled
Dates
submitted
7 years ago
in testing
7 years ago
modified
7 years ago

Automated Test Results