FEDORA-2017-33bae25fdb created by lupinix 2 years ago for Fedora 27
unpushed

Rebuilt

This update has been submitted for testing by lupinix.

2 years ago
Problem: problem with installed package qt5-qtbase-5.9.2-1.fc27.x86_64
  - cannot install both qt5-qtbase-5.9.1-9.fc27.x86_64 and qt5-qtbase-5.9.2-1.fc27.x86_64
  - package libqtxdg-2.0.0-6.fc27.x86_64 requires qt5-qtbase(x86-64) = 5.9.1, 
    but none of the providers can be installed
  - cannot install the best update candidate for package libqtxdg-2.0.0-5.fc27.x86_64

This update has been pushed to testing.

2 years ago

This update has reached 3 days in testing and can be pushed to stable now if the maintainer wishes

2 years ago

This update has been submitted for batched by lupinix.

2 years ago

This update has been unpushed.


Please login to add feedback.

Metadata
Type
bugfix
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
1
Stable by Time
disabled
Dates
submitted
2 years ago
in testing
2 years ago

Automated Test Results