FEDORA-2017-843fb24d21 created by aarem 2 years ago for Fedora 24
obsolete

brought in dependency on webkitgtk4 to allow for the contacts tab


removed webkitgtk dependency, dropped aplay patch.

This update has been submitted for testing by aarem.

2 years ago

This update has obsoleted osmo-0.2.14-9.fc24, and has inherited its bugs and notes.

2 years ago

This update has been obsoleted by osmo-0.2.14-11.fc24.

2 years ago

Please login to add feedback.

Metadata
Type
enhancement
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Dates
submitted
2 years ago
BZ#1251653 osmo-0.2.14 is available
0
0
BZ#1375822 osmo must not depend on webkitgtk
0
0

Automated Test Results