obsolete

nbdkit-1.1.18-4.fc26

FEDORA-2017-f5c31c3c9c created by rjones 6 years ago for Fedora 26

Update to version 1.1.18. Fix Python 3 builds / RHEL macros (#1404631).

This update has been submitted for testing by rjones.

6 years ago

This update has been pushed to testing.

6 years ago

This update has been obsoleted by nbdkit-1.1.25-1.fc26.

6 years ago

Please login to add feedback.

Metadata
Type
enhancement
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
disabled
Dates
submitted
6 years ago
in testing
6 years ago
BZ#1404631 nbdkit: nbdkit-plugin-python3 requires a Python 2 package
0
0

Automated Test Results