ImageMagick 6.9.3 ABI compatibility package.

How to install

sudo dnf install --advisory=FEDORA-2017-f79e0c7cc4 \*

This update has been submitted for testing by pwalter.

4 years ago

pwalter edited this update.

4 years ago

This update has been pushed to testing.

4 years ago
User Icon filiperosset commented & provided feedback 4 years ago
karma

no regressions noted

This update has reached the stable karma threshold and can be pushed to stable now if the maintainer wishes.

4 years ago

This update has been submitted for stable by pwalter.

4 years ago

This update has been pushed to stable.

4 years ago

Please login to add feedback.

Metadata
Type
newpackage
Karma
1
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
4 years ago
in testing
4 years ago
in stable
4 years ago
modified
4 years ago
BZ#1485869 Review Request: compat-ImageMagick693 - Compat package with ImageMagick 6.9.3 libraries
0
0

Automated Test Results