obsolete

tracer-0.6.13.1-1.fc25

FEDORA-2017-fa8f3ad48e created by frostyx 6 years ago for Fedora 25

Correct package version comparision (seanokeeffe797@gmail.com)

This update has been submitted for testing by frostyx.

6 years ago

This update has obsoleted tracer-0.6.13-1.fc25, and has inherited its bugs and notes.

6 years ago

frostyx edited this update.

6 years ago

This update has been pushed to testing.

6 years ago

This update has reached 7 days in testing and can be pushed to stable now if the maintainer wishes

6 years ago

This update has been obsoleted by tracer-0.6.13.1-2.fc25.

6 years ago

Please login to add feedback.

Metadata
Type
bugfix
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
disabled
Dates
submitted
6 years ago
in testing
6 years ago
modified
6 years ago
BZ#1469282 tracer-common should require python3-argcomplete
0
0

Automated Test Results