obsolete

perl-bignum-0.48-1.fc27

FEDORA-2018-3b2b0981cb created by ppisar 6 years ago for Fedora 27

This release corrects required minimal Perl version.

This update has been submitted for testing by ppisar.

6 years ago

This update has been pushed to testing.

6 years ago
User Icon pwalter commented & provided feedback 6 years ago
karma

Works

User Icon filiperosset commented & provided feedback 6 years ago
karma

no regressions noted

This update has been obsoleted by perl-bignum-0.49-1.fc27.

6 years ago
User Icon danniel commented & provided feedback 6 years ago
karma

works


Please login to add feedback.

Metadata
Type
bugfix
Karma
3
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
disabled
Stable by Time
disabled
Dates
submitted
6 years ago
in testing
6 years ago
BZ#1541186 perl-bignum-0.48 is available
0
0

Automated Test Results