FEDORA-2018-96b741bd0d created by bunnyapocalypse 2 years ago for Fedora 28
obsolete

Forgot 64 bit mesa-dri drivers


Changing the format of those previously added dependencies so that they work

This update has been submitted for testing by bunnyapocalypse.

2 years ago

This update has obsoleted lutris-0.4.23-5.fc28, and has inherited its bugs and notes.

2 years ago

This update has been pushed to testing.

2 years ago

This update has been obsoleted by lutris-0.4.23-8.fc28.

2 years ago

Please login to add feedback.

Metadata
Type
enhancement
Karma
0
Signed
Content Type
RPM
Test Gating
Settings
Unstable by Karma
-3
Stable by Karma
3
Stable by Time
disabled
Dates
submitted
2 years ago
in testing
2 years ago
BZ#1661236 Missing 32-bit Mesa/Vulkan dependencies
0
0

Automated Test Results